30 of 361 links
Bien maitriser ses chaines de dépendance DNS
bortzmeyer.org · 4 min
RFC 9620: Guidelines for Human Rights Protocol and Architecture Considerations
bortzmeyer.org · 17 min
RFC 9616: Delay-based Metric Extension for the Babel Routing Protocol
bortzmeyer.org · 6 min
Version 16 d'Unicode
bortzmeyer.org · 2 min
Le problème du serveur whois du .mobi
bortzmeyer.org · 4 min
Des services de DNS secondaires gratuits
bortzmeyer.org · 3 min
Pour se protéger de létranger, bloquons les accès de l'extérieur
bortzmeyer.org · 3 min
RFC 9637: Expanding the IPv6 Documentation Space
bortzmeyer.org · 1 min
Essais du système de déboguage des réseaux Globalping
bortzmeyer.org · 4 min
Le triomphe et le règne des mammifères
bortzmeyer.org · 1 min
RFC 9276: Guidance for NSEC3 Parameter Settings
bortzmeyer.org · 6 min
RFC 9301: Locator/ID Separation Protocol (LISP) Control-Plane
bortzmeyer.org · 8 min
La souveraineté numérique
bortzmeyer.org · 2 min
RFC 9606: DNS Resolver Information
bortzmeyer.org · 5 min
RFC 9581: Concise Binary Object Representation (CBOR) Tags for Time, Duration, and Period
bortzmeyer.org · 3 min
De l'écran à l'émotion
bortzmeyer.org · 3 min
Le résolveur DNS public de Wikimédia
bortzmeyer.org · 4 min
RFC 9580: OpenPGP
bortzmeyer.org · 6 min
Des Martiens au Sahara
bortzmeyer.org · 3 min
RFC 9619: In the DNS, QDCOUNT is (usually) One
bortzmeyer.org · 3 min
Le nouveau type de données DNS WALLET
bortzmeyer.org · 3 min
RFC 9537: Redacted Fields in the Registration Data Access Protocol (RDAP) Response
bortzmeyer.org · 5 min
Passage de mes zones DNS à des signatures à courbes elliptiques
bortzmeyer.org · 8 min
OpenDNS plus accessible depuis la France
bortzmeyer.org · 1 min
Problème DNSSEC au Libéria
bortzmeyer.org · 1 min
Encore un résolveur DNS public européen, DNS4ALL
bortzmeyer.org · 5 min
Les Journées du Logiciel Libre à Lyon (et avec du Zig et du RDDS)
bortzmeyer.org · 7 min
Les retards du serveur racine C
bortzmeyer.org · 6 min
La ronde des bêtes
bortzmeyer.org · 2 min
Chaudun - La montagne blessée
bortzmeyer.org · 2 min