30 of 361 links
RFC 9562: Universally Unique IDentifiers (UUIDs)
bortzmeyer.org · 9 min
RFC 9499: DNS Terminology
bortzmeyer.org · 32 min
RFC 9557: Date and Time on the Internet: Timestamps with Additional Information
bortzmeyer.org · 4 min
Exposé « Normalisation technique, qui décide ? » aux journées FedeRez
bortzmeyer.org · 1 min
RFC 9567: DNS Error Reporting
bortzmeyer.org · 4 min
Députée pirate - comment j'ai infiltré la machine européenne
bortzmeyer.org · 2 min
Getting TAI time on a Debian machine
bortzmeyer.org · 3 min
Des élèves à la conquête du passé
bortzmeyer.org · 2 min
Printing on a Xerox AltaLink from Debian
bortzmeyer.org · 1 min
Un résolveur DNS public en Inde
bortzmeyer.org · 5 min
L'animal médiatique (Le temps des médias)
bortzmeyer.org · 2 min
RFC 9340: Architectural Principles for a Quantum Internet
bortzmeyer.org · 12 min
RFC 9432: DNS Catalog Zones
bortzmeyer.org · 4 min
La baleine, une histoire culturelle
bortzmeyer.org · 2 min
ENIAC in action
bortzmeyer.org · 7 min
The bomber mafia
bortzmeyer.org · 3 min
Eaten by the Internet
bortzmeyer.org · 1 min
La faille DNSSEC KeyTrap
bortzmeyer.org · 5 min
IETF 119 hackathon: compact denial of existence for DNSSEC
bortzmeyer.org · 7 min
Le libre pensée dans le monde arabo-musulman
bortzmeyer.org · 2 min
Atlas du numérique
bortzmeyer.org · 2 min
The Wager
bortzmeyer.org · 2 min
Penser la transition numérique
bortzmeyer.org · 2 min
Panne du domaine national russe
bortzmeyer.org · 6 min
Jouons et sécurisons avec une clé FIDO2/WebAuthn
bortzmeyer.org · 6 min
Gestion de son serveur de courrier électronique
bortzmeyer.org · 8 min
Du nouveau dans la (l'in) sécurité de l'Internet ?
bortzmeyer.org · 5 min