30 of 361 links
RFC 9676: A Uniform Resource Name (URN) Namespace for Sources of Law (LEX)
bortzmeyer.org · 7 min
RFC 9771: Properties of AEAD Algorithms
bortzmeyer.org · 7 min
RFC 9292: Binary Representation of HTTP Messages
bortzmeyer.org · 5 min
Between two rivers
bortzmeyer.org · 2 min
RFC 9750: The Messaging Layer Security (MLS) Architecture
bortzmeyer.org · 5 min
Un million de routes
bortzmeyer.org · 2 min
RFC 9726: Operational Considerations for Use of DNS in Internet of Things (IoT) Devices
bortzmeyer.org · 9 min
Association entre adresse IP et AS
bortzmeyer.org · 4 min
DNS hackathon 2025 in Stockholm
bortzmeyer.org · 4 min
RFC 9724: Randomized and Changing MAC Address State of Affairs
bortzmeyer.org · 7 min
RFC 9695: The 'haptics' Top-level Media Type
bortzmeyer.org · 3 min
RFC 9694: Guidelines for the Definition of New Top-Level Media Types
bortzmeyer.org · 5 min
RFC 9755: IMAP Support for UTF-8
bortzmeyer.org · 4 min
RFC 9745: The Deprecation HTTP Header Field
bortzmeyer.org · 5 min
RFC 9743: Specifying New Congestion Control Algorithms
bortzmeyer.org · 12 min
RFC 9583: Application Scenarios for the Quantum Internet
bortzmeyer.org · 6 min
RFC 9707: IAB Barriers to Internet Access of Services (BIAS) Workshop Report
bortzmeyer.org · 8 min
Si Einstein avait su
bortzmeyer.org · 5 min
Fusion thermonucléaire et interprétation des annonces
bortzmeyer.org · 4 min
RFC 9535: JSONPath: Query Expressions for JSON
bortzmeyer.org · 7 min
RFC 9609: Initializing a DNS Resolver with Priming Queries
bortzmeyer.org · 10 min
Rose Valland - l'espionne à l'œuvre
bortzmeyer.org · 1 min
Faut-il critiquer l'IA ?
bortzmeyer.org · 3 min
FOSDEM 2025
bortzmeyer.org · 10 min
Le trois millième article
bortzmeyer.org · 1 min
RFC 9717: A Routing Architecture for Satellite Networks
bortzmeyer.org · 6 min
RFC 9715: IP Fragmentation Avoidance in DNS over UDP
bortzmeyer.org · 7 min
RFC 9712: IETF Meeting Venue Requirements Review
bortzmeyer.org · 2 min
RFC 9718: DNSSEC Trust Anchor Publication for the Root Zone
bortzmeyer.org · 6 min