30 of 361 links
Les génies des mers
bortzmeyer.org · 1 min
Noms de domaines internationalisés : affichage pendant un transfert
bortzmeyer.org · 2 min
Suite des tests du logiciel de gestion DNSSEC Cascade
bortzmeyer.org · 10 min
Transférer un nom de domaine d'un Bureau d'Enregistrement à un autre
bortzmeyer.org · 7 min
Le résolveur DNS public de Freifunk München
bortzmeyer.org · 3 min
Premiers essais avec Cascade, le logiciel pour gérer ses zones DNSSEC
bortzmeyer.org · 14 min
RFC 9861: KangarooTwelve and TurboSHAKE
bortzmeyer.org · 3 min
RFC 9859: Generalized DNS Notifications
bortzmeyer.org · 7 min
Utiliser des paquetages de Debian unstable via Ansible
bortzmeyer.org · 4 min
monlycée.net marche désormais avec l'accent
bortzmeyer.org · 3 min
Version 17 d'Unicode
bortzmeyer.org · 2 min
Geopolitics at the Internet’s Core
bortzmeyer.org · 3 min
Pas Sage En Steïr (et mon blabla sur l'IA)
bortzmeyer.org · 3 min
IETF 123 hackathon: experimenting RPP
bortzmeyer.org · 2 min
Robin des Bois - de Sherwood à Hollywood
bortzmeyer.org · 2 min
Messages de menaces de Cloud Innovation
bortzmeyer.org · 2 min
RFC 9773: ACME Renewal Information (ARI) Extension
bortzmeyer.org · 4 min
RFC 9727: api-catalog: A Well-Known URI and Link Relation to Help Discovery of APIs
bortzmeyer.org · 4 min
RFC 9803: Extensible Provisioning Protocol (EPP) mapping for DNS Time-To-Live (TTL) values
bortzmeyer.org · 8 min
RFC 9794: Terminology for Post-Quantum Traditional Hybrid Schemes
bortzmeyer.org · 5 min
Même les systèmes de censure ont des bogues
bortzmeyer.org · 6 min
L'invention du fact-checking
bortzmeyer.org · 3 min
Short documentation of my BGP API
bortzmeyer.org · 1 min
Premiers essais avec le résolveur public DNS4EU
bortzmeyer.org · 5 min
Les Journées du Logiciel Libre à Lyon (et avec du DNS et DELEG)
bortzmeyer.org · 5 min
Les randos paysannes, un exemple
bortzmeyer.org · 2 min
En cas d'abus, brisez la glace
bortzmeyer.org · 4 min
RFC 9774: Deprecation of AS_SET and AS_CONFED_SET in BGP
bortzmeyer.org · 5 min