30 of 361 links
Un domaine important de Telegram suspendu
bortzmeyer.org · 3 min
Sentinelle, un outil pour analyser le routage de votre réseau
bortzmeyer.org · 1 min
RFC 9846: The Transport Layer Security (TLS) Protocol Version 1.3
bortzmeyer.org · 34 min
Réseau « avec connexion » ou « sans connexion », un peu d'histoire et de technique
bortzmeyer.org · 6 min
RFC 9998: Report from the IAB/W3C Workshop on Age-Based Restrictions on Content Access
bortzmeyer.org · 7 min
Exposition sur l'histoire du CD-ROM et conférence Technostalgia
bortzmeyer.org · 3 min
RFC 9943: An Architecture for Trustworthy and Transparent Digital Supply Chains
bortzmeyer.org · 7 min
RFC 9980: Post-Quantum Cryptography in OpenPGP
bortzmeyer.org · 9 min
RFC 9958: Post-Quantum Cryptography for Engineers
bortzmeyer.org · 18 min
RFC 10008: The HTTP QUERY Method
bortzmeyer.org · 5 min
RFC 9987: SSH Agent Protocol
bortzmeyer.org · 7 min
RFC 9982: JSContact Version 2.0: A JSON Representation of Contact Data
bortzmeyer.org · 1 min
RFC 9975: Clarifications on CDS/CDNSKEY and CSYNC Consistency
bortzmeyer.org · 8 min
RFC 33: New Host-Host Protocol
bortzmeyer.org · 2 min
RFC 9969: IAB AI-CONTROL Workshop Report
bortzmeyer.org · 12 min
RFC 9989: Domain-based Message Authentication, Reporting, and Conformance (DMARC)
bortzmeyer.org · 26 min
RFC 9991: draft-ietf-dmarc-failure-reporting
bortzmeyer.org · 4 min
RFC 15: Network Subsystem for Time Sharing Hosts
bortzmeyer.org · 2 min
La faille de sécurité Linux Fragnesia
bortzmeyer.org · 1 min
RFC 9959: Convergence of Congestion Control from Retained State
bortzmeyer.org · 7 min
Utiliser son propre nom de domaine sur l'ATmosphère
bortzmeyer.org · 2 min
Test de DirtyFrag et d'un contournement
bortzmeyer.org · 2 min
Test de copy.fail et d'un contournement
bortzmeyer.org · 2 min
Détournement du nom de domaine eth.limo
bortzmeyer.org · 3 min
Assaut contre la frontière
bortzmeyer.org · 1 min
Un empire des sens
bortzmeyer.org · 1 min
Je me lance dans l'ATmosphère
bortzmeyer.org · 3 min
La politique dans les réseaux
bortzmeyer.org · 1 min
Comment cuire un ours
bortzmeyer.org · 1 min
La conférence UndoneCS de 2026
bortzmeyer.org · 4 min