30 of 361 links
RFC 9210: DNS Transport over TCP - Operational Requirements
bortzmeyer.org · 6 min
RFC 9228: Delivered-To Email Header Field
bortzmeyer.org · 6 min
Implementation of the bioctal number format
bortzmeyer.org · 1 min
Mon atelier Elixir aux JDLL
bortzmeyer.org · 1 min
RFC 9221: An Unreliable Datagram Extension to QUIC
bortzmeyer.org · 5 min
Un cas rigolo d'oubli d'un nom de domaine
bortzmeyer.org · 4 min
Information security essentials
bortzmeyer.org · 4 min
RFC 9199: Considerations for Large Authoritative DNS Servers Operators
bortzmeyer.org · 9 min
RFC 9146: Connection Identifiers for DTLS 1.2
bortzmeyer.org · 4 min
Quelles conséquences si les câbles avec les USA étaient coupés ?
bortzmeyer.org · 6 min
La Russie et la « déconnexion de l'Internet »
bortzmeyer.org · 4 min
Programmeur·ses, méfiez-vous des données contenues dans le DNS
bortzmeyer.org · 3 min
Alexandria
bortzmeyer.org · 3 min
À propos des coupures des réseaux Internet en Russie
bortzmeyer.org · 7 min
Deux très très simples résolveurs DNS
bortzmeyer.org · 2 min
RFC 9153: Requirements and Terminology for the Drone Remote Identification Protocol (DRIP)
bortzmeyer.org · 19 min
RFC 9171: Bundle Protocol Version 7
bortzmeyer.org · 10 min
RFC 9172: Bundle Protocol Security (BPSec)
bortzmeyer.org · 5 min
Quelques remarques sur des discours à propos du Bitcoin
bortzmeyer.org · 3 min
Portable Tuxedo Pulse 14
bortzmeyer.org · 3 min
A Fediverse/Mastodon bot for BGP queries
bortzmeyer.org · 3 min
La politique du serveur DoH doh.bortzmeyer.fr et ce qu'il faut savoir
bortzmeyer.org · 5 min
RFC 8594: The Sunset HTTP Header Field
bortzmeyer.org · 4 min
A Fediverse/Mastodon bot for DNS queries
bortzmeyer.org · 7 min
RFC 8315: Cancel-Locks in Netnews articles
bortzmeyer.org · 6 min
Peut-on vraiment parler de « propagation » DNS ?
bortzmeyer.org · 4 min
Tester son courrier électronique avec des auto-répondeurs
bortzmeyer.org · 3 min
Naviguer dans les caractères Unicode
bortzmeyer.org · 3 min
Recommandations DNS lorsqu'on change d'adresse IP
bortzmeyer.org · 4 min