30 of 361 links
Datamania - le grand pillage de nos données personnelles
bortzmeyer.org · 2 min
The Drink DNS server at FOSDEM
bortzmeyer.org · < 1 min
Mon exposé sur la neutralité du code à Touraine Tech
bortzmeyer.org · 2 min
ChatGPT remplacera t-il les programmeuses et programmeurs ?
bortzmeyer.org · 11 min
Un modeste avis sur ChatGPT
bortzmeyer.org · 4 min
RFC 8521: Registration Data Access Protocol (RDAP) Object Tagging
bortzmeyer.org · 3 min
Capitole du Libre 2022
bortzmeyer.org · 2 min
Survey of the DNS servers in the fediverse
bortzmeyer.org · 6 min
Peut-on censurer tout en respectant la vie privée ?
bortzmeyer.org · 4 min
IETF 115 Hackathon, DNS error reporting
bortzmeyer.org · 4 min
An IPC server (with Unix sockets) in Elixir
bortzmeyer.org · 2 min
RFC 9299: An Architectural Introduction to the Locator/ID Separation Protocol (LISP)
bortzmeyer.org · 15 min
Il y a des cas où la chaine de blocs n'est pas utile
bortzmeyer.org · 7 min
Des leçons à tirer du problème du .coin
bortzmeyer.org · 5 min
Valider du XML : exemple EPP
bortzmeyer.org · 2 min
Version 15 d'Unicode
bortzmeyer.org · 2 min
RFC 9309: Robots Exclusion Protocol
bortzmeyer.org · 7 min
Petite histoire du compagnonnage
bortzmeyer.org · 3 min
RFC 9297: HTTP Datagrams and the Capsule Protocol
bortzmeyer.org · 4 min
Néandertal nu
bortzmeyer.org · 3 min
RFC 9287: Greasing the QUIC bit
bortzmeyer.org · 4 min
RFC 9293: Transmission Control Protocol (TCP)
bortzmeyer.org · 19 min
RFC 9285: The Base45 Data Encoding
bortzmeyer.org · 3 min
Le puy du faux
bortzmeyer.org · 3 min
Cyber-attaques : l'Amérique désigne ses ennemis
bortzmeyer.org · 3 min
Frontières.com
bortzmeyer.org · 1 min
Petite histoire de la mondialisation à l'usage des amateurs de chocolat
bortzmeyer.org · 3 min
[Histoire] Le protocole finger et la vie privée
bortzmeyer.org · 5 min
Manual for survival
bortzmeyer.org · 4 min