30 of 361 links
On peut générer de vrais/faux certificats
bortzmeyer.org · 5 min
Remplacement de la clé DNSSEC de la racine
bortzmeyer.org · 4 min
La liste des candidatures pour des nouveaux domaines de premier niveau a été publiée
bortzmeyer.org · 2 min
Piratage de trois domaines de premier niveau
bortzmeyer.org · 3 min
RFC 10049: Roughtime: A Protocol for Rough Time Synchronization
bortzmeyer.org · 12 min
La conférence « Histories of tracking » 2026
bortzmeyer.org · 4 min
Le rapport de l'ANSSI sur le piratage de la DGFIP
bortzmeyer.org · 4 min
From Markup to Markdown
bortzmeyer.org · 5 min
RFC 10050: Protocol-Specific Profiles for JSContact
bortzmeyer.org · 3 min
RFC 10032: The AEGIS Family of Authenticated Encryption Algorithms
bortzmeyer.org · 2 min
Version 18 d'Unicode
bortzmeyer.org · 2 min
RFC 10033: Hash-based Signatures: State and Backup Management
bortzmeyer.org · 5 min
Faire un lien symbolique immuable sur Linux
bortzmeyer.org · 3 min
A history of the Arpanet - The first decade ; une lecture
bortzmeyer.org · 3 min
RFC 10001: Operational Guidelines for DNS Transport in Mixed IPv4/IPv6 Environments
bortzmeyer.org · 8 min
Autistici / Inventati et la censure sur leur nom de domaine
bortzmeyer.org · 3 min
Visite du Computer Museum NAM-IP
bortzmeyer.org · 2 min
RFC 10024: Post-Quantum Traditional (PQ/T) Hybrid Key Agreement Mechanisms for TLS 1.3
bortzmeyer.org · 5 min
RFC 10023: The "_for-sale" Underscored and Globally Scoped DNS Node Name
bortzmeyer.org · 7 min
Counting on computers
bortzmeyer.org · 3 min
Polymarket bloqué par certains FAI français
bortzmeyer.org · 3 min
RFC 9852: New Protocols Using TLS Must Require TLS 1.3
bortzmeyer.org · 2 min
Les limites de la métrique « nombre d'octets » sur les réseaux informatiques
bortzmeyer.org · 3 min
RFC 9954: Hybrid key exchange in TLS 1.3
bortzmeyer.org · 7 min
RFC 9850: The SSLKEYLOGFILE Format for TLS
bortzmeyer.org · 6 min
RFC 9851: TLS 1.2 is in Feature Freeze
bortzmeyer.org · 2 min
RFC 9973: TLS 1.3 Extension for Using Certificates with an External Pre-Shared Key
bortzmeyer.org · 3 min